Jump to content
MEGAFIT-Store

MWST auf Rechnung - Landeseinstelltung

Recommended Posts

Hallo zusammen,

aktuell wird bei Bestellungen aus der Schweiz, keine MwSt. auf der Rechnung angezeigt. Wo kann ich diese Einstellung ändern?

Besten Dank für Eure Tipps!

 

Share this post


Link to post
Share on other sites

Im Backoffice

-->Lokalisierung -->Steuerregeln

Dort suchst du die Steuerregel, die du generell beim Produkt aktiviert hast (in Deutschland wäre das die "DE Standard 19%")

klickst auf "bearbeiten"

und fügst dort zu den vorhandenen Ländern (i.d.R. die Länder der EU) die Schweiz hinzu.

[OFFTOPIC]
Du hast ja, wenn ich das recht sehe - deinen Firmensitz auch in der Grenzregion zur Schweiz, und weißt natürlich, daß die Schweizer, die deutsche oder österreichische MWST nicht so gerne zahlen😉
[/OFFTOPIC]

Grüsse
Whiley

Share this post


Link to post
Share on other sites
Am 11.3.2019 um 1:46 PM schrieb Whiley:

Im Backoffice

-->Lokalisierung -->Steuerregeln

Dort suchst du die Steuerregel, die du generell beim Produkt aktiviert hast (in Deutschland wäre das die "DE Standard 19%")

klickst auf "bearbeiten"

und fügst dort zu den vorhandenen Ländern (i.d.R. die Länder der EU) die Schweiz hinzu.

Grüsse
Whiley

Hallo Whiley,

ich habe das heute mal versucht nachzustellen, bekomme aber nach "bearbeiten" gar keine Option, Länder hinzu zu fügen.

Ich kann allenfalls Länedr löschen.

Wie funktioniert denn das Hinzufügen tatsächlich?

Share this post


Link to post
Share on other sites
vor 24 Minuten schrieb DorMic-systems:

Wie funktioniert denn das Hinzufügen tatsächlich?

Nach dem Klick auf "Bearbeiten" gehst du auf das "+"-Zeichen oben ziehlich rechts, im Bereich "neue Steuerregel" wählst du zunächst das Land z.B. die Schweiz aus weiter unten unter MwSt. wählst du MwSt.DE 19% aus, danach speicherst du. Ganz unten siehst du dann das neu hinzugefügte Land.

 

Grüsse
Whiley

  • Thanks 1

Share this post


Link to post
Share on other sites

Weißes + in blauem Kreis:

Die Unterschrift "neuen Steuersatz anlegen" war so irreführend, dass ich das voreher nicht geblickt hatte.

 

Danke Whiley, das war die Lösung!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More