Jump to content

Recommended Posts

Je pourrais attaquer votre société pour pub mensongère. Lundi dernier, je vous ai contacté pour un problème d'installation de la version 1.6.1.5 de Prestashop,  :( sur mon PC . Vous disiez "réponse sous 48h" . Cela fait 5 jours et toujours rien !! J'ai également parlé de mon problème sur le Forum, j'ai eu des  réponses mais pas précise quand j'ai demandé des précisions, rien depuis. Idem sur les réseaux sociaux Facebook et Twitter

Prenant comme souvent mon mal en patience, j'ai essayé la version 1.6.1.3 pareil puis la 1.5.9 et là miracle, l'installation s'est lancé. J'étais content sauf qu'en cours d'installation un message inexplicable voir fichier ci joint: une table pstheme_meta qui n'existe pas. J'ai cherché, j'ai réinstallé à nouveau la version. Voyant que ça n fonctionnait pas créer la table sur phpmyadmin mais toujours rien !!

En attendant, j'ai une cliente qui veut une boutique pour fin juin et là je suis très mal.  

Autant vous dire, si vous lisez ce message, ce dont je doute que je ne suis pas content du tout de votre société et j'envisage comme je fais aussi du wordpress, de créer des boutiques sur Woocommerce.

Un usager mécontent 

post-952273-0-94509300-1465653907_thumb.jpg

Share this post


Link to post
Share on other sites

Bonjour,

 

attaquer un société pour un service gratuit par ce que vous n'arrivez pas à vous en servir est plutôt osé me semble t il ;-)

 

je rappel aussi que le support sur le forum est fait par des bénévoles donc oui cela n’est pas parfait et peut être que nous n'avons pas le temps nécessaire pour débugger tous les cas possibles qui demande pas mal de temps.

 

Vous montez une boutique pour une cliente, donc vous êtes le professionnel payé pour faire cette tâche donc si vous avez des soucis ce ne peut être corrigé complétement à votre place bénévolement car vous même vous n'êtes pas bénévole pour cet mise en place.

Share this post


Link to post
Share on other sites

Bonjour, 

 

@pizzeria exemple : si après avoir testé plusieurs versions, cela ne fonctionne toujours pas, je vous conseille de vérifier si le soucis ne vient pas du serveur.

 

Pour votre information, nous ne faisons pas de support sur nos réseaux sociaux. Le forum est plus adapté pour ce sujet.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More