Jump to content

Recommended Posts

Bonjour,

J'avance progressivement mon site, avec la version 1.6.0.6 et je viens de me rentre compte d'un problème d'affichage sur les frais de port.

Je m'explique : Lorsque je mets un produit, alors que mon panier est vide, la désignation des frais de port apparait "Frais de port (HT), alors qu'il correspondant bien au prix TTC, lors de la validation de la commande !

Quelqu'un pourrait me dire comment modifier l'affichage "HT" par  "TTC"

Cf photo :)

Merci d'avance.

Share this post


Link to post
Share on other sites

Ça n'est pas la bonne section du forum pour ce type de question, je déplace ton sujet.

 

Petit rappel : le forum PrestaShop est immense. Faire un choix pertinent de la section dans laquelle l’on poste, c’est favoriser des réponses meilleures et plus nombreuses, un forum plus propre et une Communauté plus efficace !

Share this post


Link to post
Share on other sites

Tu as quoi dans Livraison > Transporteurs > [choisis ton transporteur] > Modifier > Destination d'expédition et coût > Taxes ?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More