Jump to content

Recommended Posts

Hoje fui dar uma olhada na minha loja e levei um susto. Está toda desconfigurada e não sei o porque.

Não sei quando isso começou, mas tanto no Chrome, Safari e Opera ela fica assim. Por favor dêem uma olhada e me digam qual a causa disso, não tenho a menor idéia, já que não me lembro de ter modificado alguma coisa no back office. Será que é problema do servidor? a outra loja, instalada no mesmo servidor está OK.

URL da loja: http://www.robertadolls.com.br

post-13746-0-91867700-1502659349_thumb.png

Agradeço qualquer ajuda.

Share this post


Link to post
Share on other sites

É verdade. Depois que fui deitar me lembrei que havia alterado uma linha no css do tema. Fui lá verificar, retirei a linha que era do google fonts, e graças aos céus voltou ao normal. 

Quando a idade chega se acaba esquecendo do que se faz rssss.

Tk.

Share this post


Link to post
Share on other sites

  • 2 months later...

Boa tarde,

Preciso de ajuda urgente, a área de administração e loja está completamente desconfigurada, simplesmente mudou de lado durante a configuração. Estou desesperada sem saber o que fazer, não estou usando a loja porque não consigo conserta-la. Ainda nem consegui terminar a configuração. Por favor deem uma olhada pois eu não sei o fiz que possa ter causado esse erro! O endereço da minha loja é: https://loja.preciosidadesdopomar.com

Obrigada,

Lucia Motta

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More