Jump to content

Problem cms pages


Guest locen
 Share

Recommended Posts

Guest locen

Hi, if i save cms page for the first time, then i re-save (ex: save and preview) i have two pages created.

 

After this, if i try to save there is not the problem

prestashop 1.6.0.9

INFORMATIONS in ADV. PARAMETERS: 

 SERVER INFORMATION

Server information Linux #1 SMP Wed Feb 10 08:57:30 EST 2016 x86_64

Server software version Apache

PHP version 5.6.20

Memory limit 128M

Max execution time 2880

 DATABASE INFORMATION

MySQL version 5.6.26-cll-lve

MySQL server localhost

MySQL name XXXXXX

MySQL user XXXXX

Tables prefix ps_

MySQL engine InnoDB

 STORE INFORMATION

PrestaShop version 1.6.0.9

Shop URL http://www.MYDOMAIN.com/shop/

Current theme in use default-bootstrap

 MAIL CONFIGURATION

Mail method You are using the PHP mail() function.

 YOUR INFORMATION

Your web browser Mozilla/5.0 (Windows NT 6.1; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/50.0.2661.94 Safari/537.36 OPR/37.0.2178.43

 CHECK YOUR CONFIGURATION

Required parameters Please fix the following error(s)

Optional parameters OK

 

Thanks :)

Edited by locen (see edit history)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More