Jump to content
mostlyharmless

[Løst]Paypal logo på payment siden vises ikke

Recommended Posts

Hejsa.

Har et lidt underligt problem, har på min test server opsat en prestashop med paypal, men har et underligt problem.

Lige meget hvad jeg gør vil den ikke vise paypal logoet på payment siden (trin 5 under betaling)

Har forsøgt at kopiere billederne over osv, men selv på den destination som url'en på billeder henviser til viser den stadig ikke logoet.

Er der nogen der har oplevet dette? 

Mvh.
Bo

post-897089-0-63811100-1462799703_thumb.jpg

Edited by mostlyharmless (see edit history)

Share this post


Link to post
Share on other sites

Den er installeret vis bitnami på en xampp server så kan faktisk godt være det. 

Men selv når jeg smider billederne op i roden findes de ikke. så der er en eller anden lille underlig "bug" et eller andet sted.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More