Jump to content
Sign in to follow this  
Gael

Probleme MàJ RC4 vers 1.0

Recommended Posts

Bonjour à tous,
j'ai un petit souci..
J'ai fait une maj de la RC4 vers la 1.0.
Les produits n'apparaissent plus quand on clic sur la categorie.
Par contre ils sont là quand je clic sur les produit en page d'accueil dans produits phares.
J'ai essayer une clean install, mais phpmyadmin m'importe pas ma base de données..

Maj : Quand je repasse en RC4 tout s'affiche correctement

Share this post


Link to post
Share on other sites

G eu le même problème. Plus rien dans les catégories mais produits présents en produits phares et meilleur vente.
Cela venait de mon thème qui n'était pas mis a jour.
As tu essayer celui par défaut fourni avec la V1 ?
Si cela fonctionne, il faut mettre a jour ton thème de la RC4 mais la je laisse la place au spécialiste car je suis une bille :)

Share this post


Link to post
Share on other sites

Merci Kriboy,
je suis sur le steack depuis ce matin...
effectivement c'est le CSS qui a bouger....

Merci

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More