Jump to content
Sign in to follow this  
hairvay

[Résolu] - bug : impossible de rajouter un transporteur

Recommended Posts

salut à tous,

 

toutes mes félicitations pour cet outil très sympa à manipuler.

 

Cependant, je rapporte un bug au niveau de la gestion des transporteurs qui est dans le même style que le message précédent -> http://www.prestashop.com/forum/index.php/topic,367.0.html.

 

Il est impossible d'en rajouter un nouveau.

voici le message d'erreur : "objet impossible à charger"

 

 

Share this post


Link to post
Share on other sites

Bonsoir hairvay,

 

Merci pour votre aide concernant cette RC1, nous allons regarder ces deux problèmes dès que possible  ;)

 

Cordialement,

Bruno Lévêque

Share this post


Link to post
Share on other sites

Bonjour,

 

Ces bugs ont été corrigés pour la version finale, merci de votre report :)

Share this post


Link to post
Share on other sites

Bravo pour votre rapidité d'intervention ! C'est très rassurant !

 

HORS SUJET (désolé) ->

j'ai envoyé deux mails pour obtenir le tarif de vos prestations en matière de développement de module de paiement bancaire : c'est un peu moins rapide de ce côté-là ;)

 

cordialement,

hairvay

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More