Jump to content
Sign in to follow this  
Nebelduft

Thumbnails generieren läuft fehlerhaft

Recommended Posts

Hallo,

versuche seit gestern Nachmittag die Thumbnails neu zu generieren. Nachdem ich festgestellt hatte, dass meine Artikelbilder verzerrt werden - trotz korrekter Einstellung im Backoffice Bereich.

Gestern kam beim Thumbnail generieren die Fehlermeldung 500. Heute geht es wieder,
dafür werden die Artikelbilder gar nicht dargestellt.

Ich hab Euch mal ein Screenshot meiner Seite aufgenommen, welches Ihr im Anhang findet.

Klicke ich auf das Fragezeichen und gehe dann auf Eigenschaften, wird mir der richtige Bildpfad angezeigt,
auch die kb größe des Bildes, jedoch nicht das Bild. Wenn ich auf die kleinen Vorschaubilder unten klicke, die angezeigt werden, kommt in der Vergrößerung auch das Fragezeichen ...

Bin- wie immer- über jede Hilfe dankbar.

Liebe Grüße
Melanie

14292_4S9vot9MbmLRTdU9fzND_t

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More