Jump to content

PAYPAL w angielskiej wersji


Recommended Posts

Myślisz, że ta wersja zadziała z Presta 1.4.3 ?

 

szczerze mówiąc to nie wiem, nie korzystam już z wersji 1.4.x i nie wiem jak te nowe wersje modułów działają w starej preście.

w oparciu o kilka ostatnich wpadek z aktualizacjami modułów przypuszczam, żę jednak mogą być problemy.

 

poszukujesz modułu do 1.4 ?

Share this post


Link to post
Share on other sites

Ten który jest tam oryginalnie, szwankuje.

Mam więc dwa wyjścia: nowy moduł albo aktualizacja całego sklepu. Wiadomo, że aktualizacja byłaby lepsza al też dużo kosztowniejsza.

 

EDIT

Ewentualna naprawa istniejącego modułu. Podobno sie da.

Edited by dawid_g (see edit history)

Share this post


Link to post
Share on other sites

 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More