Jump to content
rancla

[RISOLTO]The requested content cannot be loaded nella scheda prodotto

Recommended Posts

Ciao a tutti come da titolo ho questo problema nella scheda prodotto dal backend. Quando apro la scheda prodotto e clicco sull'immagine mi appare questa scritta "The requested content cannot be loaded".

 

Cosa può essere successo. E' possibile risolvere questo problema?

grazie

Edited by rancla (see edit history)

Share this post


Link to post
Share on other sites

La versione del sito che uso è PS 1.5.6.2. Dalla parte del sito si vedono bene e dal back end che si vedono e non si aprono al click. comunque il sito è www.enginemarinepart.com

Share this post


Link to post
Share on other sites

puoi mettere degli screen ? , puoi scrivere anche il percorso dell'immagine che hai nel BO , prova a dare permessi 777 ai file dentro alla cartella del pannello 

Share this post


Link to post
Share on other sites

Ok ho risolto da solo era disattivato url comprensibile nella scheda Url e Seo. grazie comunque per l'aiuto. :D

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More