Jump to content
xindo

Mise à jour 1.5.5.0 -> 1.5.6.1 Problème front office

Recommended Posts

Bonjour,

 

Ce matin, j'ai fait le mise à jour de mon site en construction sous WAMP de la version 1.5.5.0 à 1.5.6.1 en utilisation le module mise à jour en 1 clic. Après la mise à jour, lorsque j'ai voulu faire quelques vérifications sur le front office, je tombe sur ca: pd4n.jpg

 

le back office, les traduction que j'ai fait sur les modeles d'e-mail, modules et thème, catégories, et produits semblent etre normal comme auparavant.

 

Le thème que j'ai acheté est compatible avec cette nouvelle version. Confirmé une fois de plus en séléctionnant le thème par défault, je tombe sur ca;

 

2pta.jpg

Je vous prie de venir à mon aide ! Un grand merci !

 

Share this post


Link to post
Share on other sites

Bonjour Xindo,

 

Je viens de tomber sur votre topic ; avez-vous trouvé une solution à votre problème ? Il me semble que je sois dans le même cas...

 

Merci pour votre réponse !

Share this post


Link to post
Share on other sites

bonjour,

 

crée une copie de votre site sur votre hébergeur, et on peut voire ça ensemble si vous voulez.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More