Jump to content
Eva Martin

Carrousel d'images disparu ?!? help

Recommended Posts

Hello, tous !

Encore un problème que je ne m'explique pas : J'ai pu configurer mon carousel d'images lors de mes premiers tatonnements sur le back office, et j'ai voulu y revenir hier pour ajouter de nouveaux visuels ... et hop, surprise ! pas de carousel dans les modules. 

Quand je vais dans l'onglet "positionnement", il me trouve bien le module, et d'ailleurs il s'affiche correctement sur le front office, simplement plus moyen de mettre la main sur le module dans le back office pour le reconfigurer.

C'est moi qui yoyotte ou il y a un problème que vous saurez bien sur m'aider a solutionner ???

 

Merci tout plein d'avance,

 

Share this post


Link to post
Share on other sites

Un gros UP car toujours pas de carrousel disponible dans mes modules ?!??

 

Help please ???

Share this post


Link to post
Share on other sites

Etes vous dur de ne pas avoir filtrer la liste des modules ?

Soit par catégorie à gauche (il devrait être dans fonctionnalité front office ou autre modules), soit par module activé/installé/désactiver/désinstaller ? ...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More