Jump to content
Sign in to follow this  
chiff-chaff

Mise à jour 1.4.3 - Problèmes sur Bloc catégories

Recommended Posts

Bonjour,

Après Mise à Jour 1.4.3, gros soucis

J'ai récupéré les images (en activant Préférences > Produits > Activer la compatibilité avec les anciennes images) :
Elles apparaissent dans le backoffice
Elles apparaissent sur la première page du site

Par contre, toujours problème :
Quand on ouvre la 1ère page d'accueill du site : le menu "catégories" qui apparaît ne se déroule pas.

Quand on clique sur un article, une page s'ouvre mais le bloc "catégories" dans la colonne de gauche est totalement vide

Le panier ne fonctionne pas :
on ne peut pas l'ouvrir,
on ne peut rien y ajouter directement mais on s'aperçoit que les produits y sont entrés quand même,
on ne peut pas les supprimer


Si quelqu'un peut m'aider ?

Merci par avance

Hervé

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More