Jump to content

Recommended Posts

Instalei um modulo que era pra mostrar umas informacoes no footer da pagina mas nada aparece , no modulo diz que usara o hook displayFooter para as informacoes, ja ate olhei no banco existe esse hook displayFoter .

No modulo diz que esta ativo , mas nada...

Alguem sabe dizer o que mais teria que fazer para aparecer as informacoes no rodape do site como dita o modulo, o que mais tem que fazer pro modulo funcionar ?

Share this post


Link to post
Share on other sites
20 horas atrás, claudiomf1 disse:

Instalei um modulo que era pra mostrar umas informacoes no footer da pagina mas nada aparece , no modulo diz que usara o hook displayFooter para as informacoes, ja ate olhei no banco existe esse hook displayFoter .

No modulo diz que esta ativo , mas nada...

Alguem sabe dizer o que mais teria que fazer para aparecer as informacoes no rodape do site como dita o modulo, o que mais tem que fazer pro modulo funcionar ?

 

Acessa o menu de Posições, busca pelo hook displayFooter e vê se o módulo está enganchado nele.

Se tiver, provavelmente o problema é na exibição do bloco no rodapé mesmo. Caso contrário, deu algum problema na instalação do módulo.

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More