Jump to content
Piraton

Ayuda para configurar Servicio al Cliente - IMAP

Recommended Posts

Buenas tardes;

Tengo configurado en:

Servicio al Cliente -> Servicio al Cliente: "Opciones de servicio al cliente" la url imap, puerto, usuario y contraseña, al pinchar en guardar no sale ningún error.

Parámetros de la tienda -> Contacto (tanto para webmaster como para servicio al cliente, el correo está como contacto@midominio.com

Problema:

Cuando desde la web, registrado como un usuario cliente, pincho en "contacte con nosotros" -> Servicio al cliente -> "Escribo una frase" y le doy a enviar, me sale un mensaje "mensaje enviado correctamente".

En Servicio al Cliente -> Servicio al Cliente -> Aparece el mensaje enviado

PERO A MI BUZON contacto@midominio.com no llega ningún mensaje

Por favor, pueden decirme que falta para que lleguen esos mensajes?

Como dato extra tengo configurado, en Parámetros avanzado -> Dirección de correo electrónico: nombre del dominio para el correo electrónico, smtp, usuario smtp y contraseña smtp, cifrado y puerto. Envío un correo de pruebas a contacto@midominio.com y llega correctamente.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More