Jump to content
MFJENSEN

LØST Kan ikke få låst min side op

Recommended Posts

LØST Jeg har fået sat et flueben et forkert sted så jeg ikke kan gå ind og redigeret den og jeg kan ikke finde hvor  det var - se teknobiler.dk

Mvh

MFJ

 

Edited by MFJENSEN (see edit history)

Share this post


Link to post
Share on other sites

En anden ting er at jeg  forgæves har søgt efter  Image Slider Module - hvor finder jeg det?

Share this post


Link to post
Share on other sites
20 minutes ago, MFJENSEN said:

Jeg har fået sat et flueben et forkert sted så jeg ikke kan gå ind og redigeret den og jeg kan ikke finde hvor  det var - se teknobiler.dk

Mvh

MFJ

 

Præferencer- vedligeholdelse.

Share this post


Link to post
Share on other sites
22 minutes ago, MFJENSEN said:

En anden ting er at jeg  forgæves har søgt efter  Image Slider Module - hvor finder jeg det?

Kun et emne i hver tråd, tak.

Share this post


Link to post
Share on other sites

I 1.7 hedder det vist shop parametre - indstillinger.

Share this post


Link to post
Share on other sites

Ja. De laver hele tiden om på det i 1.7.

Husk at rette indlægget til LØST.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More