Jump to content

Recommended Posts

Bonjour,

Je suis en multi-boutique sous PS 1.6.

Sur une des boutiques, toutes les miniatures des produits sont remplacées par un ? 

Après, quand on va sur la fiche produit, tout redevient normal

Quelqu'un a-t-il une idée ?

 

Merci

 

Nicolas

FireShot Capture 007 - Matériel pour la pratique du Badminton - EnModeSports - www.enmodesports.com.pdf

Share this post


Link to post
Share on other sites

Hello,

As-tu tenté une régénération des miniatures des images ? Alors sous PS 1.7.5 cela se trouve dans le menu Apparence - Images - Régénérer des miniatures, sous PS 1.6, je ne sais pas, navré.

Après, dans le menu Paramètres Avancés - Performances (toujours sous 1.7.5, sous 1.6, je ne sais pas où cela se cache), une petite vidange du cache peut faire du bien ensuite.

Et puis après tu regardes si cela va mieux. :)

Antoine

Share this post


Link to post
Share on other sites

Bonjour,

Je viens d'essayer mais ça ne change rien.

Maintenant, ça plante systématiquement en cours d'opération !

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More