Jump to content
MaxenceC

Pas de produits sur la page d'accueil (multiboutique) et pas de bandeau promo

Recommended Posts

Bonjour,

Je travaille actuellement sur le site http://www.sivamarket.fr/hair-cosmetics et je rencontre un problème que je ne peux résoudre :

Les produits ne s'affichent pas sur la page d'accueil malgré que le module "Produits phares" soit activé et positionné.

Les produits de l'autre boutique s'affichent cependant normalement (le site est en multiboutique) et je ne comprends pas du tout pourquoi je n'arrive pas à les afficher.

 

Le bandeau promo des produits ne s'affiche sur aucune des deux boutiques, et je n'arrive pas à l'activer non plus.

 

Quelqu'un aurait-il une solution ?

 

Merci !

Edited by MaxenceC (see edit history)

Share this post


Link to post
Share on other sites

Oui, tu as configurer les produits seulement pour une boutique & pas les deux.
Tu as un menu en haut à droite ou  à gauche pour sélectionner la boutique ou les boutiques que tu souhaite modifier.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More