Jump to content

Recommended Posts

Bonjour j'ai un probleme avec deux themes achetes et compatibles avec la 1.7.5 mais j'ai un gros probleme a quand je vais pour choisr un j'ai une erreur de php quand je vais pour choisir le deuxieme j'ai un autre message d'erreur "Duplicate" ça c'est pour le theme achete "Shopico" voir anexes. Meme le theme par defaut le classic ne s'affiche pas quelqu'un pour m'aider s'il vous plait.

ScreenCapture_14_02.2019_20_10.59.xesc

Sans titre.png

Share this post


Link to post
Share on other sites

Cas 2, problème lié a une migration. Corriger les éléments manquant de la table ps_hook

Je ne peux te donner la liste exacte, tu vas devoir chercher car c'est dépendant de ton shop

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More