Jump to content
Sign in to follow this  
Marie

Accès back office devenu impossible [Résolu]

Recommended Posts

Bonjour,

Ce n'est qu'après avoir tenté les solutions des différents topics du forum sur le sujet, que je me rapproche de vous.

J'ai deux boutiques Prestashop, donc deux back office. Ils sont tous les deux hébergés chez 1&1;.

J'arrive à accéder à l'un, pas à l'autre ???? La seule différence entre les deux boutiques est un certificat SSL sur une des deux (le back office sur lequel je n'accède pas).

Avant d'écrire ce message, j'ai vu avec le support GeoTrust : pour eux il ne s'agit pas d'un souci avec le certificat SSL.

J'ai procédé comme indiqué sur une des solutions : générer un autre mdp, le remplacer dans ps employé, rien n'y fait.

Lorsque je tente une connexion : Mot de passe ou utilisateur invalide.
Lorsque je demande mon mot de passe : Votre nouveau mot de passe vient de vous être envoyé : Mais je ne reçois aucun mail.

Oui j'ai déjà pu accéder à ce back office. Toutefois, j'ai upgradé récemment mais ne me rappelle plus si je me suis rendue sur mon BO depuis :red: Je suis confuse de cet oubli.

Je prend volontiers toute aide et vous prie de m'excuser, par avance, de la redondance du sujet.

Merci encore

Share this post


Link to post
Share on other sites

Ras le bol de me prendre la tête, j'ai tout réinstallé.

A quelques détails prêts, c'est ok pour moi :) Je suppose que mon problème d'accès trouvait son origine dans mon upgrade récent.

Merci encore pour tout le boulot que vous faites ;-P

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More