Jump to content

Recommended Posts

Bonjour à tous et très fin de bonnes fêtes d'année! :)

Je travaille sur mon Site de vente en ligne de mes photos et je ne arrive pas à Pressothérapie solution technique à un juin souci.

LORs d'un sur facebook d'partage un de mes Produits, òû tout simplement, d'un partage d'un lien de site venant mon image ne s'affiche .... Aucune

Module ONU J'AI l'image verser forceur de (Forcez la Couverture pour Facebook de Mediacom87) ci ne Mais FONCTIONNE Celui pas pour moi ..., moi je suis sur rendu  https://developers.facebook.com/tools/debug /  MAIS images les NE pas de s'affichent ...:(

Auriez vous d'IDEES de modules Autres répandrai forceur l'Gratuits l'image (pour v1.7.24) premier vice-président? 

Ou Une manipulation à faire?

Merci à tous pour votre aide! :)

Manu

 

 

Edited by manucmoi (see edit history)

Share this post


Link to post
Share on other sites

C'est bon je viens de trouver d'où venait le problème :)

J'avais restreins l'accès de mon site à beaucoup de pays, ce qui posait problème pour les partages...

J'ai donné accès au catalogue à tous les pays et depuis, les partages avec l'image fonctionne :)

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More