en Jump to content
kristoffertp

1.7.2.X loader ikke produkter i backend korrekt

Recommended Posts

Hej, jeg har et problem idet jeg ikke kan rette eller gemme mine varer.

Det ser ud til at siden bare står og forsøger at loade.

Den viser ikke varens billeder, og beskrivelsen vises i html form samt at varens gruppe vises på en forkert måde. 

Version 1.7.2.4

Jeg vedhæfter billeder af problemet: og et af en fejlbeskrivelse i udviklerværktøjet chrome:

Error2.thumb.png.f2166d94ab4a9aa9f91a50b867d79fd0.pngError3.thumb.png.c339777c487305ec69377a50e97fc5cf.pngError4.png.c1604f663ed8b8fb003870de94cb3e9c.png

Share this post


Link to post
Share on other sites

Hejsa, 

Jeg har selv oplevet fejl i Google Crome, et kendt problem i version 1.6 x, jeg har ikke lige URL på tråden, men ved ikke om det følger den nye version.

Prøv at benytte en anden browser som firefox eks. vis og se om det løser sig.

mvh

Henrik

Edited by Henrik Juul

Share this post


Link to post
Share on other sites

Problemet er nu løst. Vi har deaktiveret Cloudflare (skiftet domænet), og nu virker backenden. Vi vælger at køre uden cloudflare da vi ikke ved hvorfor det pludselig ikke virker mere. Vi har kørt uden problemer med det før.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More