Jump to content
B@t

Problème de lenteur sur l'affichage des modules.

Recommended Posts

Salut à vous,

je reviens vers vous aujourd'hui, car j'ai un problème de lenteur sur l'affichage des modules. Le BO fonctionne normalement seule la partie module est tresse longue a s'afficher, mais virement tresse longue.

Pour info il y a 105 modules installés 37 désactivés et un à mettre a jour.

Une idée ?
PS : j'ai pas encore les accès au FTP 

Share this post


Link to post
Share on other sites

La page module est lente +/- par construction et, devient encore plus lente quand les serveurs de prestashop rament, car elle ne cesse d'y faire appel

Share this post


Link to post
Share on other sites

yop merci a toi ! Donc c'est normal d'attendre plus de 2 mm pour afficher les modules :-) 

Share this post


Link to post
Share on other sites

Quand les serveurs de prestashop partent en carafe ça peux même être plus

Share this post


Link to post
Share on other sites

Ha c'est pas cool ca :-) 
Le fait de désactivde des modules qui ne servent pas, cela peut arranger les choses ou il faut les supprimer ou cela ne sert a rien ? 

Share this post


Link to post
Share on other sites

Salut,

 

dans un premier temps, désinstallez le module gamification et vous devriez déjà gagner du temps sur l'usage du backoffice.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More