Jump to content

Recommended Posts

Bonjour, 


J'ai un bug sur prestablog.


Lorsque je veux charger une image dans le back office, j'ai une croix rouge qui apparaît, j'ai essayé dans tous les formats possibles et j'ai testé avec plusieurs images.


 


Quelqu'un à la solution ? 


Mercid'avance pour votre aide


 


 


Julie


 


 

post-926647-0-72164600-1489504080_thumb.png

Share this post


Link to post
Share on other sites

La croix rouge c'est pour cliquer dessus si vous voulez la supprimer...

Share this post


Link to post
Share on other sites

Bonjour

 

Merci de ne pas multiplier vos topic sur plusieurs forums, vous n'aurez pas de meilleur réponses.

Est-ce que votre fichier png est-il un bon fichier png et il fait quel taille initial ?

 

Vous avez vérifier s'il s'affiche sur le front office ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More