Jump to content

Textarea invisible dans BO CMS, CMS infos clients, produits...


Recommended Posts

Bonjour à tous,

 

Je n'ai plus de textare dans les pages: CMS, CMS infos clients et dans produits (résumé...)

Je vois les boites avec le code html quand j'utilise l'inspecteur d'élément de edge en décochant la case visibility.

Merci de m'indiquer quel fichier je dois modifier.

j'ai installé la version 1.6.1.9, mais j'ai eu le même problème avec la 1.6.1.10

 

Merci  pour votre aide, cordialement

 

PS voir saisie d'écran.

post-1359535-0-63198600-1484327157_thumb.png

post-1359535-0-67284100-1484327158_thumb.png

Share this post


Link to post
Share on other sites

Bonjour,

 

J'ai deux autres sites qui affichent correctement les boites de dialogue, pourriez-vous m'indiquer si je peux copier un répertoire ou un fichier pour solutionner mon problème d'affichage?

Merci pour votre aide.

cordialement,

Lionel

Share this post


Link to post
Share on other sites

Si il y a bien une erreur JS dans la console, quelle est l'erreur svp ?

 

 

Parfois c'est un fichier JS qui a mal été copié dans le dossier /JS racine.

Vous pouvez essayer de renommer /JS en /JS2 et retélécharger ce dossier.
Vous pouvez faire pareil pour le dossier admin

 

Bon courage

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More