Jump to content
DoZer1911

Menu Back office "nu" suite à mise à jour

Recommended Posts

Bonjour,

 

Suite à la mise jour de Prestashop de la version 1.5.6.1 vers 1.6.1.10 le menu du back office est "nu", j'ai bien les texte mais les uns à la suite des autres et plus d'image ni de graphique.

 

J'ai essayer la mise à jour automatique et manuelle, le résultat est le même.

 

Peut ont corrigé cela ?

 

Merci de vos réponse

Cordialement

 

post-983511-0-54196300-1483611372_thumb.png

post-983511-0-26210100-1483611384_thumb.png

post-983511-0-63646500-1483611396_thumb.png

Share this post


Link to post
Share on other sites

Videz vos caches navigateur, vous avez encore les css de l'ancienne version^^

Share this post


Link to post
Share on other sites

Bonjour,

 

J'avait deja essayez en vidant les caches mais le résultat est le même, j'ai aussi essayez en désactivant les caches idem !

Je suis sous mac, navigateur safari

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More