Jump to content
Mouma7

Problème de fonctionnement

Recommended Posts

Bonjour,

 

Voila mon problème est comme suis :

J'ai transfert les fichiers de prestashop 1.7 sur mon serveur sous plesk, jusqu'à la tous ce passe impeccable et l'installation aussi jusqu'a ce que j'arrive à la dernier étape je supprime le dossier install, et quand j'essai d'entre à mon site ou au back-office l'erreur suivante sort : "

La page www.yyyyy.com ne fonctionne pas

Impossible de traiter cette demande via www.yyyy.com à l'heure actuelle.

 

J'ai créer un fichier test est ça marche impeccable et même la page erreur 404 sort quand je met n'importe quoi après le site web.

 

Merci d'avance.

 

Share this post


Link to post
Share on other sites

Apres avoir activer l'affichage d'erreur sous php, le screenshoot en piece jointe.

 

post-1355576-0-92327700-1483286405_thumb.png

 

merci infiniment de m'aide

 

Edited by Mouma7 (see edit history)

Share this post


Link to post
Share on other sites

Pour ceux que s'intéressera

 

J'ai réussi a régler le problème on mettons mon php sous 7.0.

 

Merci comme même

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More