Jump to content
antoine.gaudin

Page blanche section "Modules & services" 1.6.1.7

Recommended Posts

Bonjour à tous,

 

J'ai installé malencontreusement un module Wordpress dans mes modules Prestashop...

Depuis page blanche sur la section "Modules & Services". La boutique et le reste du back-office fonctionnent toujours très bien. J'ai supprimer les fichiers du module via le ftp mais je tombe toujours sur une page blanche.

 

Une âme charitable pourrait-elle m'aider ! Je ne sais vraiment pas quoi faire...

 

Merci beaucoup.

 

Antoine 

Share this post


Link to post
Share on other sites

Bonjour je rencontre le même problème que vous avez evoqué dernièrement concernant la page blanche sur Modules&Services
Avez-vous pu solutionner le problème ? 
J'ai testé pas mal de choses en vain !!!!

Un grand merci par avance si vous avez une solution !!!!

Pierre

Share this post


Link to post
Share on other sites

Bonjour,

 

J'avais également un problème de page blanche lorsque je cliquais sur "modules et services" (prestashop 1.7), suite à un transfert du site en local vers un serveur distant.

J'ai réglé le problème en vidant le cache dans le back office de prestashop, merci Zestria de m'avoir mis sur la piste !

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More