Jump to content
Sign in to follow this  
stéphan

problème avec le module page d'accueil

Recommended Posts

bonjour,
je suis un ultra débutant sur presta shop et j'ai un problème avec l'insertion d'une image sur la page d'accueil.
voici l'adresse du site, ça peut vous aider à comprendre mon problème http://www.valleyblues.fr/
je m'explique:
habituellement il y a une image tout en haut de la page d'accueil, cette image est régulièrement mise à jour car elle sert à annoncer des évènement.
j'ai par mégarde cliqué sur l'onglet "désactiver" du module page d'accueil puis j'ai réactivé le module bien sur, mais depuis je ne parviens plus à afficher l'image en haut de la page, elle va se loger tout en bas (c'est une carte de France, voir sur le site).
j'ai sans doute raté quelque chose.
merci et soyez indulgents si ma question vous semble idiote mais je découvre vraiment presta shop depuis quelques semaines et je doit m'occuper d'un site déjà existent et c'est franchement pas évident.
merci pour vos réponses.
Stéphan.

Share this post


Link to post
Share on other sites

Salut,

en réinstallant le module il se retrouve sous les autres, donc il faut modifier sa position.

Pour se faire cliquez sur Position dans l'onglet modules.

Share this post


Link to post
Share on other sites

bonjour, merci beaucoup pour la réponse ultra rapide et à très bientôt sur ce forum.
ps: désolé de ne pas avoir été aussi réactif que toi à répondre pour te remercier.
stéphan.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More