Jump to content

Recommended Posts

Bonjour,

J'utilise prestashop depuis peu, et ce dernier marchait bien jusqu'à peu de temps...

Je n'ai pas souvenir d'avoir toucher des choses influentes au bon fonctionnement pourtant!

En effet, depuis quelques jours quand on sélectionne ses articles et qu'on va pour payer... La somme est de 0 et les articles n'apparaissent pas dans le récapitulatif !

"Récapitulatif de la commande

Votre panier contient 0 produit"

Hors, en haut dans mon panier, les produits apparaissent bien.

Quelqu'un aurait une idée ? :-)

Merci par avance!

Share this post


Link to post
Share on other sites

Salut,

Tu dis avoir changer ds choses et depuis il semble que tu es un problème, donc tu estime que cela n'a pas d'influence ????

Après comment étudier ce problème si tu ne nous donnes pas l'adresse de ton site ?

Share this post


Link to post
Share on other sites

N'aurais tu pas installer ce template depuis le problème ?

Car cela doit bien venir du fichier du template.

As tu le même problème en activant le template de base de Prestashop ?

Share this post


Link to post
Share on other sites

Tu as du faire une manipulation autre car je ne crois pas que les site plantes seul du jour en lendemain, mais peut être que je me trompe.

Si quelqu'un à une idée.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More