Jump to content
totallighting.sk

Upgrade PS 1.5.6.2-1.6.1.1 NEFUNGUJE

Recommended Posts

Mam problem spustit aktualizaciu PS, verzia 1.5.6.2 na 1.6.1.1. V admine mi modul ponuke tuto aktualizaciu, ale tlacidlo Upgrade PrestaShop now! je hluche... Skusil som update aj z lokalneho archivu a problem je ten isty. PHP mam: PHP verzia: 5.5.21 Limit pamäte: 256M Max. čas vykonávania.: 600. Neviem kde je problem, skusil som aj fresh instalaciu a to iste... Konfiguračné info nehlasi ziadne chybajuce subory...

 

Nejake riesenie???

Share this post


Link to post
Share on other sites

Problem bol vo vezii PHP: You are using PHP 5.3.29 version. Soon, the latest PHP version supported by PrestaShop will be PHP 5.4. To make sure you’re ready for the future, we recommend you to upgrade to PHP 5.4 now!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More