Jump to content
Sign in to follow this  
MarjoBZH

[1.1.0.5 => 1.2.5] Comment mettre à jour ?

Recommended Posts

Bonjour,

j'ai un souci lors de l'installation du module de paiement CyberPlus de la Banque Populaire. Pour le résoudre, je pense qu'il faut que je passe à la version 1.2.5, j'utilise actuellement la version 1.1.0.5.

Mais, je n'ai aucune idée de comment passer à cette nouvelle version.
De plus, j'aimerais savoir s'il y a un risque de perdre certaines infos en changeant de version.

Merci

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More