Jump to content
Sign in to follow this  
RESSOURCES.PRO

[RESOLU] Affichage des contenus Description

Recommended Posts

Bonjour

J'ai un problème étrange. . .
Curieusement, du jour au lendemain, les descriptions (courte et longue) ne s'affichent plus dans le front office!
Les produits antérieurement créés continuent de s'afficher normalement, mais pour les nouveaux créés, rien à faire !
Je n'ai pourtant effectué aucune modification. Je ne comprends pas.
Quelqu'un pourrait-il me mettre sur une piste ?

Merci
Cordialement

Share this post


Link to post
Share on other sites

Salut,

auriez-vous des captures d'écran pour visualiser votre problème ?

Mais, franchement, vous n'avez rien fait du tout ? Vous n'avez pas touché à un seul fichier de prestashop ?

Share this post


Link to post
Share on other sites

Bonsoir, merci de vous être intéressé à mon souci
Non, la dernière fois que j'avais eu accès au back office c'était pour ajouter un article (et pour lequel il n'y a eu aucun problème)
Je joins trois captures d'écran, ça peut aider à visualiser le pb

Cordialement

18989_cJW8Q9taLszHYLWEYX2U_t

18990_ZPHlluKFyaDI0JVV61cd_t

18991_yOOsDJwYxWiPzSN91Yn2_t

Share this post


Link to post
Share on other sites

Avez vous essayé de passer d'une langue à une autre en front office ?

Share this post


Link to post
Share on other sites

Yes!!
C'était ça le hic! j'ai du cliquer sur le drapeau FR sans me rendre compte
je n'avais pas fait attention au fait que les menus du F O étaient en français!!
C'était pourtant élémentaire! j'ai honte de ne pas l'avoir vu...
Mille mercis Jeckyl

Thank you very much indeed!

18995_Xk9wPvmDDnFgzM5OjrHW_t

Share this post


Link to post
Share on other sites

Salut,

Juste pour réagir à ce genre de problème, la seule chose que j'ai appris durant ma formation informatique c'est qu'il faut imaginer le plus simple avant d'aller vérifier le plus dingue ainsi si tu n'as plus de réseau il suffit souvent de rebrancher le câble.

Donc, toujours faire simple et n'oublie pas de rajouter [Résolu] au titre de ton premier post en l'éditant.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More