Jump to content
utje06

Na het installeren van nieuwe thema (template) geen foto's meer zichtbaar

Recommended Posts

Hallo allemaal,

 

Na het installeren van Prestashop op mijn bestaande website dat draaide op CMS Zen-Cart, heb ik alle producten, klanten, bestellingen ect via een migration site overgezet naar Prestashop. Hierin werkte alles goed. Echter nu ik een nieuwe thema heb ge-upload en geïnstalleerd, zijn "bijna" alle foto's opeens verdwenen. Ik zeg "bijna" omdat er een aantal producten zijn die nog wel een foto hebben (zoals schrijfmappen). Ik heb geprobeerd om miniaturen te hergenereren. Maar dit ook zonder succes. Hij is erg lang bezig met het laden hiervan.

 

Het gaat om de website: www.lerentassen.nl

 

en ik werk met prestashop 1.6.0.14

 

Waar kan het aan liggen?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More