Jump to content
itshy

Module affiliation natif prestashop 1.6 (n'enregistre rien)

Recommended Posts

Bonjour,

 

Je suis entrain de tester le module d'affiliation natif au prestashop 1.6.

J'ai suivi le tuto de : http://www.osformation.com/tutoriels-prestashop/10 mais après des tests sur un auto surf, je n'ai pas de visite dans le compte que j'ai paramétré pour les tests. 

 

Dans le tableau de bord j'ai bien 5 visite venant de ce site mais aucun ds les sites affluents.

 

J'ai bien rentré dans "URL de la requête" ... "dont" .... %idaff=ID1% (1 = ID de mon compte test)

 

et comme adresse : http://www.jeweluxury.com/?idaff=1

 

Mais aucune statistique dans le compte des site affluent .... même en ayant vidé le cache avant et réindexé et refresh cache ...

 

Auriez vous déjà eu le même problème ?

 

Merci d'avance !

 

Cordialement 

Share this post


Link to post
Share on other sites

Peut être quelqu'un un pour aider en mode expert ?

Share this post


Link to post
Share on other sites

Ca inspire pas grand monde ... lol 

merci à ceux qui ont lu ;-)

Share this post


Link to post
Share on other sites

Pareil pour moi, j'ai lu sur certain forum que le module natif ne fonctionnait pas...

Des infos ?

Des alternatives ?

Share this post


Link to post
Share on other sites

Bonjour,

j'ai aussi le probleme sur le module natif. Des recommandations svp?

merci !

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More