Jump to content
andre marechalerie

Résolu - Problèmes après mise à jour 1.6.0.11

Recommended Posts

Bonjour à la communauté,

 

Voila depuis la mise à jour de presta 1.6.0.9 vers 1.6.0.11,j'ai plusieurs problèmes qui sont apparus :

 

- problème d'affichage de modules dans le back office (Photo 1)

post-394194-0-19078000-1420892768_thumb.png

- certains des modules n'affiche pas leur contenu (photo 2)

post-394194-0-35094300-1420892973_thumb.png

 

J'ai également essayé de faire un backup, mais c'est impossible message d'erreur

post-394194-0-88826400-1420893892_thumb.png

 

Si quelqu'un veut bien vouloir me conseiller sur les corrections a apporter je suis preneur, merci d'avance.

 

Mon site Internet : www.andre-marechalerie.com

 

 

post-394194-0-74064400-1420894047_thumb.png

post-394194-0-47660200-1420894169_thumb.png

Edited by andre marechalerie (see edit history)

Share this post


Link to post
Share on other sites

Je vois que tu as marqué [Résolu] dans le sujet ; des indications sur comment tu as fait ?

Share this post


Link to post
Share on other sites

Et vous remarquez que ce sont des modules non natifs !!! Ceux de presta fonctionne bizzare non? Ou c est pour nous forcer d acheter chez eux?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More