Jump to content
Etoile84

upgrade PrestaShop 1.5.6.1 vers dernière version fiable

Recommended Posts

Bonjour,

 

J'arrive au bout de mes compétences, je cherche donc quelqu'un qui me passera ma boutique de la version 1.5.6.1 vers la version 1.6xxx fiable. (j'utilise les modules lambda)

 

Je recherche également une personne pour personnaliser un thème classique prestashop (ou autre à voir) car celui que j'utilise ne sera plus compatible !

 

voici le lien vers ma boutique www.chinchillas-moins-chers.com

 

Merci

Share this post


Link to post
Share on other sites

Bonjour

 

Je vous ai transmis une proposition en MP pour l'upgrade de votre site.

A noter que nous sommes quasiment voisin puisque je suis localisé à l'Isle sur Sorgue (84).

N'hésitez pas à me contacter pour aller plus avant

 

Bonne soirée

 

Laurent Gaignebet

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour,

Je reste disponible en MP.

Cdlt.

  • Like 1

Share this post


Link to post
Share on other sites

J'ai trouvé - merci à tous -

Bonjour

 

Dans ce cas :

Votre problème est résolu merci de bien vouloir mettre [Résolu] devant le sujet de votre 1er post en cliquant sur Modifier, puis Utiliser l'éditeur complet.

 

Share this post


Link to post
Share on other sites

Bonjour

 

@alterwencreation

 

Merci de  lire les règles du forum dont extrait :

 

Pas de publicité
La publicité est autorisée exclusivement dans le forum "Appels d’offres et prestations" et "Modules et Thèmes payants", et jamais dans le topic d’un autre prestataire.
Si vous faites de la pub pour un site proposant vos prestations, celui-ci doit contenir les informations prouvant que vous êtes déclaré (Mentions légales, RCS, SIRET, etc.).

Liens externes
Les liens vers un site proposant des produits payants sont autorisée exclusivement dans le forum "Appels d’offres et prestations" et "Modules et Thèmes payants". Un tel lien devra pointer précisément vers la fiche du produit concerné.

Sollicitation et prospection commerciale : modules/thèmes payants et offres d’emploi

Vous pouvez poster des offres d’emploi pour une assistance technique payante qui nécessiterait des développements ou tout autre besoin relatif à PrestaShop (modules et thèmes payants). Toutefois, les développeurs qui répondent à ces types de postes doivent être présents et actifs sur le forum. En effet, répondre uniquement à des offres d’emploi ou poster des modules et thèmes payants n’est pas suffisant.
Vous devez être un membre actif de la communauté du forum et aider d’autres utilisateurs afin de pouvoir répondre à des offres d’emploi ou proposer vos modules/thèmes payants. Ce forum n’est pas une plateforme publicitaire ou promotionnelle.

 

Share this post


Link to post
Share on other sites

J'ai trouvé - merci à tous -

 

 

Bonjour,

 

Nous nous ferions un plaisir de vous aider dans la mise en palce de cette mise à jour.

N'hésiter pas à nous contacter.

 

Notre site :[Modéré veuillez lire les règles du forum]

mail : [Modéré veuillez lire les règles du forum]

 

Cordialement,

 

28 Décembre 2014 la réponse de Etoile84 est J'ai trouvé

 

Le 5 janvier 2015 vous proposez vos services à un membre qui n'en a plus besoin.

 

Où est l'erreur :):o

Edited by Oron (see edit history)
  • Like 1

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More