Jump to content

Recommended Posts

Bonjour,

 

Lorsque je me connecte sur une fiche produit depuis mon administration , voilà le message qui survient après un cours instant dans une pop up :

 

''Une erreur de serveur est survenue lors du chargement des onglets : tous les onglets n'ont pas pu être chargés.
Veuillez essayer de nouveau en rafraîchissant la page.
Si vous rencontrez toujours ce problème, veuillez vérifier vos logs serveur ou contacter votre hébergeur pour plus d'information
."

 

Pourriez-vous m'aider à régler cette erreur ?

 

Merci d'avance

post-813253-0-26722100-1419001513_thumb.png

Share this post


Link to post
Share on other sites

Bonjour,

 

 

Sa arrive de temps en temps sur la 1.5, du moment que tous les onglets sont présents et que les formulaires correspondant sont chargé ne vous inquiétez pas trop, je pense que sa doit être du a un souci d'asynchrone lors du chargement de la page.

Share this post


Link to post
Share on other sites

Ce type d'erreur arrive surtout avec les problème d'override (surtout si c'est à chaque affichage de la page)

Essayez en désactivant votre module "Personnalisation de produit" et ré-affichez la page.

  • Like 1

Share this post


Link to post
Share on other sites
  • 1 month later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More