Jump to content

Recommended Posts

Bonjour,

 

Sur le le site www.kgddistribution-boutique.fr, j'ai réaliser un référencement en remplissant les balises metadescription, etc... .

 

A part quelques catégories que je n'ai pas rempli, aucune balises ne s'affichent.

sur moteur google:www. ... .fr

 

j'ai pu constater en analysant la page (codesource) que parfois s'affichait :

 

<metaname="descriptioncontent="Boutique propulsée par PrestaShop" />

<metaname="descriptioncontent="...(description)

 

Mais la conclusion est que rien s'affiche.

 

Alors comment puis-je modifier cela ?

 

sur la page SEO et URL ? autres ?

post-724736-0-67877300-1412581184_thumb.png

post-724736-0-85569300-1412581190_thumb.png

Share this post


Link to post
Share on other sites

Hello

quelle est ta version de prestashop?

En effet dans SEO & URL'S tu peux virer "boutique propulsée par Prestashop" dans l'index

De plus il faut être un peu patient afin que les robots qui indexent les pages passent sur ton site

J'espère que les "experts" en  référencement t'apporteront plus de réponses

@+

Edited by nympheur (see edit history)

Share this post


Link to post
Share on other sites

Merci de ta réponse,

Donc pour toi, cela vient juste de Google et d'un délai à attendre pour qu'il analyse mon site et le référencie correctement en fonction des méta-description que j'ai mis en place?

Combien de temps faut-il à Google pour rendre mon site totalement opérationnel?

Pour info je l'ai soumis à Google début septembre, via le sitemaps sur google analytics, 
J'ai ajouté les méta-description de chaque catégories il y a une grosse semaine seulement,


Si j'essaye de comprendre :
C'est pour cela que certaines pages fonctionnent et ont une bonne méta-description dans la recherche Google et d'autres sont remplies par google automatiquement avec du texte comme "votre panier est vide, blablabla" car ces pages là n'ont pas encore été analysées?

Merci beaucoup pour ta réponse :)

Marleen

Share this post


Link to post
Share on other sites

Sans aucunes certitudes j'aurais tendance à dire que: oui il faut peut-être patienter un peu.... mais j'espère que d'autres plus forts que moi pourront t'aider

Share this post


Link to post
Share on other sites

Merci de ta réponse,

Pour répondre à ta demande concernant ma version de Prestashop c'est la 1.6.0.9

Je vais tenter d'approfondir tes réponses alors :)

Merci

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More