Jump to content

Malfunzionamento della vetrina dei prodotti


F4br1zio
 Share

Recommended Posts

Ho disattivato il modulo dei nuovi prodotti e al suo posto ho messo la vetrina dei prodotti, impostata da me mettendo la spunta "home page" nei prodotti che desidero vedere. Questa posizione la vedo in live edit, ma quando aggiorno il sito nel browser non ce n'è più traccia, a meno di fare clic sulla scritta "popolari" sotto lo slide immagini e allora appare.

Ma chi entra nel sito non vede nulla.

Come faccio ad eliminare il link "popolari" e a far vedere correttamente la vetrina?

 

Grazie.

Share this post


Link to post
Share on other sites

  • 4 weeks later...

Ho disattivato il modulo dei nuovi prodotti e al suo posto ho messo la vetrina dei prodotti, impostata da me mettendo la spunta "home page" nei prodotti che desidero vedere. Questa posizione la vedo in live edit, ma quando aggiorno il sito nel browser non ce n'è più traccia, a meno di fare clic sulla scritta "popolari" sotto lo slide immagini e allora appare.

Ma chi entra nel sito non vede nulla.

Come faccio ad eliminare il link "popolari" e a far vedere correttamente la vetrina?

 

Grazie.

Edited by vinruud (see edit history)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More