Jump to content

[résolu] Plus de transporteurs depuis la MAJ en 1.6.0.6


Recommended Posts

Bonjour,

 

depuis le passage de ma boutique en 1.6.0.6 je n'ai plus de transporteurs.

j'ai vérifié, tout est ok, les transporteurs sont bien dans le BO

le module colissimo est ok aussi...

je ne vois pas d'ou ça viens...

 

des idées ?

 

merci

Edited by gudule1er (see edit history)

Share this post


Link to post
Share on other sites

Hello,

 

Effectivement je viens de tester... As-tu autorisé les pays/états dans lesquels tu souhaites livrer dans l'onglet "Zones" (notamment l'Europe) de la catégorie "Localisation" ?

Share this post


Link to post
Share on other sites

Une mise à jour de version peut avoir désactivé le module, es-tu sûr qu'il est bien activé ?

Si le problème persiste je te conseille de contacter notre équipe support au 01.40.18.30.04 :)

 

Bonne journée ! 

Share this post


Link to post
Share on other sites

Salut ! 

 

Contente que tu aies trouvé :)

 

Par contre, peux-tu marquer ton sujet comme résolu stp ? (Retour sur ton post d'origine > Edit > Editeur complet > Rajoute "résolu"dans le titre). Merci 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More