Jump to content
nanashurd

[RESOLU] Plus d'identifiant apres mise a jour ?

Recommended Posts

Bonjour à tous, 

 

j'ai un petit probleme qui peu devenir gros. 

je viens d'effectuer une maj automatique de prestashop 1.5 vers 1.6. Tout se passe bien seulement pour me reconnecter au back office, mes identifiants ne fonctionnent plus. 

 

Comment faire pour me connecter ? 

 

 

Si quelqu'un sait, ca serai génial ! Je suis embêtée. 

 

 

Merci! 

 

IS

Share this post


Link to post
Share on other sites

Hello, 

 

Merci pour la réponse, mais non, ca ne marche pas. j'ai le message : "The Employee does not exist, or the password provided is incorrect." 

 

:/

Share this post


Link to post
Share on other sites

Bonjour,

Supprimez les cookies lié a votre boutique, ou essayé avec un autre navigateur.

Si ca ne marche pas qu'en est t'il de l'option "mot de passe perdu"

Share this post


Link to post
Share on other sites

Bonjour 2FR3, 

merci pour la réponse, j'ai finalement tout ré installé (ma boutique n'était pas encore vraiment active). Ma base de donnée était vide donc rien a faire ! 

 

 

Merci beaucoup ! 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More