Jump to content
Sign in to follow this  
thierry_02

j’ai un probléme d’affichage(resolu)

Recommended Posts

Bonjour, j'ai fait une mise a jour 1.1.08 vers 1.2.0.2 cela c'est bien passer sauf que j'ai un probléme d'affichage voir image joint?je ne c'est pas tro quoi faire .si quelq'un a une idée.Uniquement sur 2 box meilleur vente et deja vue






Edit: en faite tout simple j'ai comparer mes deux site et la taille des images medium ete a 500x500 au lieu de 80x80
merci quand meme.

11259_ibM3TIcL3GMqYXZPjl5I_t

Share this post


Link to post
Share on other sites

Topic déplacé.

Tu as essayé d'activer l'option de compatibilité comme écrit dans un des sticky de ce forum ?

Share this post


Link to post
Share on other sites
Topic déplacé.

Tu as essayé d'activer l'option de compatibilité comme écrit dans un des sticky de ce forum ?


oui je les activé

Share this post


Link to post
Share on other sites

pour info j'ai déinstaller le module deja vue mes ca na rien fait.
En plus je vien de le faire sur un autre site et j'ai pas eu ce probleme .

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More