Jump to content
marcadagua

Erro nas imagens enviadas pelos clientes

Recommended Posts

Boa tarde Comunidade,

 

Estou com um problema na minha loja de produtos personalizados (canecas, almofadas, etc):

Quando no backoffice vou á encomenda do cliente e clico na imagem para a personalização do artigo, abre-se uma nova página com o pedido de login na página de administração do backoffice, em vez de fazer o download da imagem.

 

Alguém sabe como resolver este problema, uma vez que o meu site é exclusivamente de produtos personalizados pelos clientes...

 

Muito obrigado,

 

Paulo Fonseca

Share this post


Link to post
Share on other sites

Boa tarde Comunidade,

 

Estou com um problema na minha loja de produtos personalizados (canecas, almofadas, etc):

Quando no backoffice vou á encomenda do cliente e clico na imagem para a personalização do artigo, abre-se uma nova página com o pedido de login na página de administração do backoffice, em vez de fazer o download da imagem.

 

Alguém sabe como resolver este problema, uma vez que o meu site é exclusivamente de produtos personalizados pelos clientes...

 

Muito obrigado,

 

Paulo Fonseca

 

 

estou com o mesmo problema minha versão é a 1.5.2 não sei o que fazer

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More