Jump to content
Sign in to follow this  
jadedhs

[Résolu] Problème d'affichage de ma boutique

Recommended Posts

Bonjour,

J'ai installé ma boutique en ligne avec beaucoup de patience! Une grosse prise de tête car la boutique s'affichait sur ma page d'accueil correctement mais lorsque je cliquais sur le panier ou identifiez vous la page s'ouvrait en erreur et je n'avais plus le générateur d'attributs.
En faisant des recherches sur le forum je suis tombé sur le soucis que nicks avait rencontré pour son url. Je suis aussi chez phpnet et avec un compte premium. J'ai donc suivi à la lettre les infos que vous avez mentionné dans le forum et nickel tout fonctionne comme par enchantement! :lol:
Je suis retourné dans ma boutique et j'ai cliqué sur accueil et plus rien! : :gulp:
Je m'arrache les cheveux parce que je ne sais pas d'où ça vient maintenant et ça commence à me prendre le chou. Je suis dessus depuis hier. je perds patience!! au secours. :snake:

6827_xYosFJ8DRr6nxme5e1KY_t

Share this post


Link to post
Share on other sites

je comprends rien, ça refonctionne. J'espère que ça va pas bugger encore une fois!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More