Jump to content
Sign in to follow this  
troubadour

[Résolu] problème suite installation nouveau thème

Recommended Posts

bonjour,

je viens de débuter dans prestashop, c'est pourquoi j'ai acheté un thème sur le site officiel addons.

suite à l'installation via l'outil intégrateur de thème qui s'est déroulée sans problème, je n'ai plus rien qui s'affiche dans la boutique. Si j'affiche le code HTML, c'est vide!

j'ai essayé de remettre le thème par défaut, même résultat. Plus moyen d'affiche ma boutique !

le thème installé est clean zenism version 1.4

ma version prestashop est 1.4.2.5

Merci de votre aide !

Share this post


Link to post
Share on other sites

Bonjour troubadour
Pour votre information:
Tous thèmes achetés , vous bénéficiez d'un SaV , autant voir directement avec le Vendeur/Prestataire/Auteurs du thème directement
Car vous aurez normalement plus rapidement une réponse à votre demande

Cordialement,

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More