Jump to content
Sign in to follow this  
Liberalis

1.4.3 - Problème BO : "block Discover Prestashop"

Recommended Posts

Bonjour tout le monde,

Depuis ma mise à jour de la 1.4.1 à la 1.4.3 j'ai un tout petit problème sans gravité sur la homepage de mon back office.

Les "blocks prestashop" s'affichent en bas, au lieu de s'afficher comme auparavant dans la colonne de droite.

J'ai ajouté dans les pièces jointes 2 images qui montrent mon problème.

Quelqu'un saurait il à quoi cela pourrait être dû ?

48433_wkvYRSLSzetrFhc2hywP_t

48434_Vbc5yVuF21FLJP6YgRWf_t

Share this post


Link to post
Share on other sites

Salut Olivier et merci de ton intérêt.

Je viens d'essayer sur chrome, safari, firefox et IE9 et c'est la même chose sur tout les navigateurs.

Share this post


Link to post
Share on other sites

je viens de voir que moi aussi. j avais pas fait attention a ca. surement du a la 1.4.3. j etudie et te recontacte

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More