Jump to content
Sign in to follow this  
gooddeal.lda

installation prestashop 1.4

Recommended Posts

J ai installer prestashop en local avec Wamp. Tout est ok.
des que je lance l installation via un navigateur, il me reponds que je dois activer Javascript pour que ça marche. Or javascript est actif et ça marche pas.
Quelqu un peut m aider?
Merci

Share this post


Link to post
Share on other sites

Bonjour et bienvenue dans la communauté ! :)
Donc si je comprends bien c'est en l'installant chez un hébergeur que ça ne marche pas ? Si c'est le cas, tu devrais peut-être le citer.

Share this post


Link to post
Share on other sites

Gooddeal.lda
Sous quel navigateur êtes-vous, quand vous faites l'installation de Prestashop ?

Share this post


Link to post
Share on other sites
J ai installer prestashop en local avec Wamp. Tout est ok.
des que je lance l installation via un navigateur, il me reponds que je dois activer Javascript pour que ça marche. Or javascript est actif et ça marche pas.
Quelqu un peut m aider?
Merci


Bonjour,

Pour une raison totalement inconnue, cela m'est arrivé sur un serveur ou j'ai déjà installé 50 Prestashop, sans aucun problème.

J'ai supprimé le dossier Prestashop et ensuite rechargé le dossier et tout est rentré dans l’ordre.
Un mystère!

Cordialement.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More