Jump to content
Sign in to follow this  
Côme

[Résolu] Site HS

Recommended Posts

Bonjour,
Je me permet de faire appel à vous car j'ai un GROS problème...

En effet, je bidouillais dans le dossier module en essayant d'en modifier un (jqueryslider) qui est un module pour un bandeau sur la page d’accueil.
Par la suie je l'ai supprimé par le biais de prestashop et maintenant plus rien...

C'est a dire que quand je me connecte au back office, une page blanche apparait : www.eurodetector.com/admin2
quand au front office, je ne peut plus accéder à une fiche produit...

SVP aidez moi, car c'est un peu la merdouille...

Merci

V : 1.4.3.0

Share this post


Link to post
Share on other sites

J'ai essayer d'un autre poste avant de d'écrire ce message et sa me faisait pareil (donc pas de fiche produit et l’accès au back office page blanche)

J'ai vider mon cache, et maintenant tout est revenue à la normal...

Bizzare, sur ce coup, je n'est pas tout comprit, et j'ai surtout eu un gros vent de panique...

En tout cas merci beaucoup de votre aide, et de votre rapidité...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More